CellRangeTopLeft Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Cell TopLeft { get; }
Public ReadOnly Property TopLeft As Cell
Get
public:
property Cell^ TopLeft {
Cell^ get ();
}
member TopLeft : Cell with get
Property Value
Type:
Cell
See Also