LayoutHelperDeviceUnderlyingDevice Property
|
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Device UnderlyingDevice { get; }
Public ReadOnly Property UnderlyingDevice As Device
Get
public:
property Device^ UnderlyingDevice {
Device^ get ();
}
member UnderlyingDevice : Device with get
Property Value
Type:
Device
See Also