DynamicLinkerLoadModule Method
|
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Module LoadModule(
string fileName,
bool printIt,
bool asCmd
)
Public Function LoadModule (
fileName As String,
printIt As Boolean,
asCmd As Boolean
) As Module
public:
Module^ LoadModule(
String^ fileName,
bool printIt,
bool asCmd
)
member LoadModule :
fileName : string *
printIt : bool *
asCmd : bool -> Module
Parameters
- fileName
- Type: SystemString
- printIt
- Type: SystemBoolean
- asCmd
- Type: SystemBoolean
Return Value
Type:
Module
See Also