SubDMeshGetSubentColor Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Color GetSubentColor(
SubentityId subentId
)
Public Function GetSubentColor (
subentId As SubentityId
) As Color
public:
Color^ GetSubentColor(
SubentityId subentId
)
member GetSubentColor :
subentId : SubentityId -> Color
Parameters
- subentId
- Type: Teigha.DatabaseServicesSubentityId
Return Value
Type:
Color
See Also