TableSetBackgroundColor Method (Int32, Int32, Color)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void SetBackgroundColor(
int row,
int col,
Color color
)
Public Overridable Sub SetBackgroundColor (
row As Integer,
col As Integer,
color As Color
)
public:
virtual void SetBackgroundColor(
int row,
int col,
Color^ color
)
abstract SetBackgroundColor :
row : int *
col : int *
color : Color -> unit
override SetBackgroundColor :
row : int *
col : int *
color : Color -> unit
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
- color
- Type: Teigha.ColorsColor
See Also