Initializes a new instance of the
Cell class
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Cell(
Table table,
int row,
int column
)
Public Sub New (
table As Table,
row As Integer,
column As Integer
)
public:
Cell(
Table^ table,
int row,
int column
)
new :
table : Table *
row : int *
column : int -> Cell
Parameters
- table
- Type: Teigha.DatabaseServicesTable
- row
- Type: SystemInt32
- column
- Type: SystemInt32
See Also