TableDeleteContent Method (CellRange)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void DeleteContent(
CellRange range1
)
Public Overridable Sub DeleteContent (
range1 As CellRange
)
public:
virtual void DeleteContent(
CellRange^ range1
)
abstract DeleteContent :
range1 : CellRange -> unit
override DeleteContent :
range1 : CellRange -> unit
Parameters
- range1
- Type: Teigha.DatabaseServicesCellRange
See Also