CompoundObjectIdDxfOutFields Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public void DxfOutFields(
DxfFiler filer,
Database hostDatabase
)
Public Sub DxfOutFields (
filer As DxfFiler,
hostDatabase As Database
)
public:
void DxfOutFields(
DxfFiler^ filer,
Database^ hostDatabase
)
member DxfOutFields :
filer : DxfFiler *
hostDatabase : Database -> unit
Parameters
- filer
- Type: Teigha.DatabaseServicesDxfFiler
- hostDatabase
- Type: Teigha.DatabaseServicesDatabase
See Also