TableBackgroundColor Method (Int32, Int32)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual Color BackgroundColor(
int row,
int col
)
Public Overridable Function BackgroundColor (
row As Integer,
col As Integer
) As Color
public:
virtual Color^ BackgroundColor(
int row,
int col
)
abstract BackgroundColor :
row : int *
col : int -> Color
override BackgroundColor :
row : int *
col : int -> Color
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
Return Value
Type:
Color
See Also