DocumentCollectionMdiActiveDocument Property
|
Namespace: Bricscad.ApplicationServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public Document MdiActiveDocument { get; set; }
Public Property MdiActiveDocument As Document
Get
Set
public:
property Document^ MdiActiveDocument {
Document^ get ();
void set (Document^ value);
}
member MdiActiveDocument : Document with get, set
Property Value
Type:
Document
See Also