DeviceProperties Property
|
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public abstract Dictionary Properties { get; }
Public MustOverride ReadOnly Property Properties As Dictionary
Get
public:
virtual property Dictionary^ Properties {
Dictionary^ get () abstract;
}
abstract Properties : Dictionary with get
Property Value
Type:
Dictionary
See Also