ManagerCreateAutoCADView Method
|
Namespace: Bricscad.GraphicsSystem
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public View CreateAutoCADView(
Drawable h_Drw
)
Public Function CreateAutoCADView (
h_Drw As Drawable
) As View
public:
View^ CreateAutoCADView(
Drawable^ h_Drw
)
member CreateAutoCADView :
h_Drw : Drawable -> View
Parameters
- h_Drw
- Type: Teigha.GraphicsInterfaceDrawable
Return Value
Type:
View
See Also