TableGetContentColor Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual Color GetContentColor(
int row,
int column,
int contentIndex
)
Public Overridable Function GetContentColor (
row As Integer,
column As Integer,
contentIndex As Integer
) As Color
public:
virtual Color^ GetContentColor(
int row,
int column,
int contentIndex
)
abstract GetContentColor :
row : int *
column : int *
contentIndex : int -> Color
override GetContentColor :
row : int *
column : int *
contentIndex : int -> Color
Parameters
- row
- Type: SystemInt32
- column
- Type: SystemInt32
- contentIndex
- Type: SystemInt32
Return Value
Type:
Color
See Also