DocumentCollectionOpen Method (String)
|
Namespace: Bricscad.ApplicationServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public Document Open(
string filename
)
Public Function Open (
filename As String
) As Document
public:
Document^ Open(
String^ filename
)
member Open :
filename : string -> Document
Parameters
- filename
- Type: SystemString
Return Value
Type:
Document
See Also