ClipBoundary2dDataClippedSegmentSourceLabel Property
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public IntegerCollection ClippedSegmentSourceLabel { get; }
Public ReadOnly Property ClippedSegmentSourceLabel As IntegerCollection
Get
public:
property IntegerCollection^ ClippedSegmentSourceLabel {
IntegerCollection^ get ();
}
member ClippedSegmentSourceLabel : IntegerCollection with get
Property Value
Type:
IntegerCollection
See Also