MTextFragment Class |
The MTextFragment type exposes the following members.
Name | Description | |
---|---|---|
![]() |
![]() |
BigFont | |
![]() |
Bold | |
![]() |
CapsHeight | |
![]() |
Color | |
![]() |
Direction | |
![]() |
Extents | |
![]() |
![]() |
Italic | |
![]() |
LineBreak | |
![]() |
Location | |
![]() |
NewParagraph | |
![]() |
Normal | |
![]() |
ObliqueAngle | |
![]() |
Overlined | |
![]() |
ShxFont | |
![]() |
StackBottom | |
![]() |
StackTop | |
![]() |
Text | |
![]() |
TrackingFactor | |
![]() |
TrueTypeFont | |
![]() |
Underlined | |
![]() |
![]() |
WidthFactor |
Name | Description | |
---|---|---|
![]() |
![]() |
![]() |
![]() |
GetLifetimeService |
Retrieves the current lifetime service object
![]() |
![]() |
![]() |
ToString |
Returns a string that represents the current
© Bricsys NV. All rights reserved. |