PromptNestedEntityOptions Class

Inheritance Hierarchy
Namespace:  Bricscad.EditorInput
Assembly:  BrxMgd (in BrxMgd.dll) Version: 21.0.0.15598
Syntax
public sealed class PromptNestedEntityOptions : PromptEditorOptions

The PromptNestedEntityOptions type exposes the following members.

Constructors
  Name Description
Public method PromptNestedEntityOptions(String)
Initializes a new instance of the PromptNestedEntityOptions class
Public method PromptNestedEntityOptions(String, String)
Initializes a new instance of the PromptNestedEntityOptions class
Top
Properties
Methods
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.