TableGetDataLinkRange Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual CellRange GetDataLinkRange(
int row,
int column
)
Public Overridable Function GetDataLinkRange (
row As Integer,
column As Integer
) As CellRange
public:
virtual CellRange^ GetDataLinkRange(
int row,
int column
)
abstract GetDataLinkRange :
row : int *
column : int -> CellRange
override GetDataLinkRange :
row : int *
column : int -> CellRange
Parameters
- row
- Type: SystemInt32
- column
- Type: SystemInt32
Return Value
Type:
CellRange
See Also