SubDMeshVertexNormalArray Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Vector3dCollection VertexNormalArray { get; set; }
Public Property VertexNormalArray As Vector3dCollection
Get
Set
public:
property Vector3dCollection^ VertexNormalArray {
Vector3dCollection^ get ();
void set (Vector3dCollection^ value);
}
member VertexNormalArray : Vector3dCollection with get, set
Property Value
Type:
Vector3dCollection
See Also