TableBackgroundColor Method (RowType)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual Color BackgroundColor(
RowType type
)
Public Overridable Function BackgroundColor (
type As RowType
) As Color
public:
virtual Color^ BackgroundColor(
RowType type
)
abstract BackgroundColor :
type : RowType -> Color
override BackgroundColor :
type : RowType -> Color
Parameters
- type
- Type: Teigha.DatabaseServicesRowType
Return Value
Type:
Color
See Also