RXClass Class

Inheritance Hierarchy
Namespace:  Teigha.Runtime
Assembly:  TD_Mgd (in TD_Mgd.dll) Version: 21.4.0.0
Syntax
public sealed class RXClass : RXObject

The RXClass type exposes the following members.

Properties
Methods
  Name Description
Public method AddX
Public method Create
Public method DelX
Public method GetX
Public method IsDerivedFrom
Public method QueryX
Top
See Also

©  Bricsys NV. All rights reserved.