ManagerSetViewFromViewport Method
|
Namespace: Bricscad.GraphicsSystem
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public void SetViewFromViewport(
View h_Vw,
int vwPrtNum
)
Public Sub SetViewFromViewport (
h_Vw As View,
vwPrtNum As Integer
)
public:
void SetViewFromViewport(
View^ h_Vw,
int vwPrtNum
)
member SetViewFromViewport :
h_Vw : View *
vwPrtNum : int -> unit
Parameters
- h_Vw
- Type: Teigha.GraphicsSystemView
- vwPrtNum
- Type: SystemInt32
See Also