FilteredBlockIterator Class

Inheritance Hierarchy
Namespace:  Teigha.DatabaseServices.Filters
Assembly:  TD_Mgd (in TD_Mgd.dll) Version: 21.4.0.0
Syntax
public sealed class FilteredBlockIterator : DisposableWrapper

The FilteredBlockIterator type exposes the following members.

Properties
Methods
  Name Description
Public method Accepts
Public method AddToBuffer
Public method Seek
Public method Start
Top
See Also

©  Bricsys NV. All rights reserved.