DgnUnderlayItem Class

Inheritance Hierarchy
Namespace:  Teigha.DatabaseServices
Assembly:  TD_Mgd (in TD_Mgd.dll) Version: 21.4.0.0
Syntax
public class DgnUnderlayItem : UnderlayItem

The DgnUnderlayItem type exposes the following members.

Properties
  Name Description
Public property SetShowRasterRef
Public property ShowRasterRef
Public property UseMasterUnits
Top
Methods
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.