TableSetContentColor Method (Color, Int32)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void SetContentColor(
Color color,
int rowType
)
Public Overridable Sub SetContentColor (
color As Color,
rowType As Integer
)
public:
virtual void SetContentColor(
Color^ color,
int rowType
)
abstract SetContentColor :
color : Color *
rowType : int -> unit
override SetContentColor :
color : Color *
rowType : int -> unit
Parameters
- color
- Type: Teigha.ColorsColor
- rowType
- Type: SystemInt32
See Also