UnderlayFileItems Property
|
Property that represents the items that should
be referenced.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public UnderlayItemCollection Items { get; }
Public ReadOnly Property Items As UnderlayItemCollection
Get
public:
property UnderlayItemCollection^ Items {
UnderlayItemCollection^ get ();
}
member Items : UnderlayItemCollection with get
Property Value
UnderlayItemCollection
See Also