Property that represents the NULL subentity
ID.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public static SubentityId Null { get; }
Public Shared ReadOnly Property Null As SubentityId
Get
public:
static property SubentityId Null {
SubentityId get ();
}
static member Null : SubentityId with get
Property Value
SubentityId
See Also