Writes the specified byte to this Filer
object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract void WriteByte(
DxfCode opCode,
byte value
)
Public MustOverride Sub WriteByte (
opCode As DxfCode,
value As Byte
)
public:
virtual void WriteByte(
DxfCode opCode,
unsigned char value
) abstract
abstract WriteByte :
opCode : DxfCode *
value : byte -> unit
Parameters
- opCode DxfCode
- [in] Group code.
- value Byte
- [in] Value.
See Also