SectionVerticalDirection Property
|
Property that represents the vertical
direction vector of this section plane.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Vector3d VerticalDirection { get; set; }
Public Property VerticalDirection As Vector3d
Get
Set
public:
property Vector3d VerticalDirection {
Vector3d get ();
void set (Vector3d value);
}
member VerticalDirection : Vector3d with get, set
Property Value
Vector3d
See Also