SweepOptionsBuilderBank Property
|
Property that indicates whether the sweep face
or curve is banked along the sweep path.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool Bank { get; set; }
Public Property Bank As Boolean
Get
Set
public:
property bool Bank {
bool get ();
void set (bool value);
}
member Bank : bool with get, set
Property Value
Boolean
See Also