Property that represents the intensity of this
light.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double Intensity { get; set; }
Public Property Intensity As Double
Get
Set
public:
property double Intensity {
double get ();
void set (double value);
}
member Intensity : float with get, set
Property Value
Double
See Also