MentalRayRenderSettingsGISampleRadiusEnabled
Property
|
Property that indicates whether a user-defined
photon radius should be used.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool GISampleRadiusEnabled { get; set; }
Public Property GISampleRadiusEnabled As Boolean
Get
Set
public:
property bool GISampleRadiusEnabled {
bool get ();
void set (bool value);
}
member GISampleRadiusEnabled : bool with get, set
Property Value
Boolean
See Also