ImageBackgroundScale Property
|
Property that represents the scale of a
background image.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Scale2d Scale { get; set; }
Public Property Scale As Scale2d
Get
Set
public:
property Scale2d Scale {
Scale2d get ();
void set (Scale2d value);
}
member Scale : Scale2d with get, set
Property Value
Scale2d
See Also