Returns the specified number of bytes from
this Filer object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract void ReadBytes(
byte[] value
)
Public MustOverride Sub ReadBytes (
value As Byte()
)
public:
virtual void ReadBytes(
array<unsigned char>^ value
) abstract
abstract ReadBytes :
value : byte[] -> unit
Parameters
- value Byte
- [in/out] Receives a collection of bytes. The length of the
collection defines the number of bytes to read.
See Also