ObjectIteratorReset Method
|
Sets this iterator to reference the entity
that it would normally return first.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public:
virtual void Reset() sealed
abstract Reset : unit -> unit
override Reset : unit -> unit
Implements
IEnumeratorReset
Remarks
By default throws
InvalidOperationException.
See Also