MaterialReflection Property
|
Property that represents the reflection
component of this material.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual MaterialMap Reflection { get; set; }
Public Overridable Property Reflection As MaterialMap
Get
Set
public:
virtual property MaterialMap^ Reflection {
MaterialMap^ get ();
void set (MaterialMap^ value);
}
abstract Reflection : MaterialMap with get, set
override Reflection : MaterialMap with get, set
Property Value
MaterialMap
See Also