AssocArraySourceEntities Property
|
Property that represents an array of object
IDs of source entities for this action.
Namespace: Teigha.DatabaseServices
Assembly: TD_MgdDbConstraints (in
TD_MgdDbConstraints.dll) Version: 0.0.0.0
Syntax
public ObjectIdCollection SourceEntities { get; }
Public ReadOnly Property SourceEntities As ObjectIdCollection
Get
public:
property ObjectIdCollection^ SourceEntities {
ObjectIdCollection^ get ();
}
member SourceEntities : ObjectIdCollection with get
Property Value
ObjectIdCollection
See Also