MTextGetColumnHeight Method
|
Returns the column height of this MText
entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double GetColumnHeight(
int index
)
Public Function GetColumnHeight (
index As Integer
) As Double
public:
double GetColumnHeight(
int index
)
member GetColumnHeight :
index : int -> float
Parameters
- index Int32
- [in] Column number.
Return Value
Double
See Also