MLeaderAddLeaderLine(Int32)
Method
|
Adds a leader line to the leader cluster
specified by the passed index and returns the index of the newly
added leader line.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int AddLeaderLine(
int leaderIndex
)
Public Function AddLeaderLine (
leaderIndex As Integer
) As Integer
public:
int AddLeaderLine(
int leaderIndex
)
member AddLeaderLine :
leaderIndex : int -> int
Parameters
- leaderIndex Int32
- [in] Leader cluster index.
Return Value
Int32
See Also