Polyline Constructor

Overload List
  Name Description
Public method Polyline Default constructor for the Polyline class.
Public method Polyline(Int32) Constructor for the Polyline class. Creates an instance by defining a number of vertices.
Protected method Polyline(IntPtr, Boolean) Initializes a new instance of the Polyline class
Top
See Also