Polyline(Int32) Constructor
|
Constructor for the Polyline class. Creates an
instance by defining a number of vertices.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Polyline(
int vertices
)
Public Sub New (
vertices As Integer
)
public:
Polyline(
int vertices
)
new :
vertices : int -> Polyline
Parameters
- vertices Int32
- [in] Number of vertices.
See Also