PlotSettingsValidatorCurrent
Property
|
Property that represents the current
item.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public static PlotSettingsValidator Current { get; }
Public Shared ReadOnly Property Current As PlotSettingsValidator
Get
public:
static property PlotSettingsValidator^ Current {
PlotSettingsValidator^ get ();
}
static member Current : PlotSettingsValidator with get
Property Value
PlotSettingsValidator
See Also