ViewportTableRecordUpperRightCorner Property
|
Property that represents the uppewr-right
corner of the viewport window.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point2d UpperRightCorner { get; set; }
Public Property UpperRightCorner As Point2d
Get
Set
public:
property Point2d UpperRightCorner {
Point2d get ();
void set (Point2d value);
}
member UpperRightCorner : Point2d with get, set
Property Value
Point2d
See Also