GripDataIsPerViewport Property
|
Property that indicates whether this grip is
used per viewport.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsPerViewport { get; set; }
Public Property IsPerViewport As Boolean
Get
Set
public:
property bool IsPerViewport {
bool get ();
void set (bool value);
}
member IsPerViewport : bool with get, set
Property Value
Boolean
See Also