LayoutHelperDeviceModel Property
|
Property that represents a model associated
with this object.
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Model Model { get; }
Public ReadOnly Property Model As Model
Get
public:
property Model^ Model {
Model^ get ();
}
member Model : Model with get
Property Value
Model
See Also