EntityColorCollection(Int32)
Constructor
|
Builds a new EntityColorCollection object with
specific capacity.
Namespace: Teigha.Colors
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public EntityColorCollection(
int capacity
)
Public Sub New (
capacity As Integer
)
public:
EntityColorCollection(
int capacity
)
new :
capacity : int -> EntityColorCollection
Parameters
- capacity Int32
- Capacity of collection.
See Also