EntityColorCollection Constructor

Overload List
  Name Description
Public method EntityColorCollection Default constructor. Creates new EntityColorCollection object with capacity 10.
Public method EntityColorCollection(EntityColor) Builds a new instance of EntityColorCollection class using array of EntityColor objects.
Public method EntityColorCollection(Int32) Builds a new EntityColorCollection object with specific capacity.
Top
See Also