LoftOptionsDraftEndMag Property
|
Property that represents the end draft
magnitude. This value relates to the magnitude of the surface
tangent vector at the last cross-section. The default value is 0;
the optimum magnitude is calculated at the last
cross-section.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double DraftEndMag { get; }
Public ReadOnly Property DraftEndMag As Double
Get
public:
property double DraftEndMag {
double get ();
}
member DraftEndMag : float with get
Property Value
Double
See Also