EditorGetFileNameForOpen(String)
Method
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public PromptFileNameResult GetFileNameForOpen(
string msg
)
Public Function GetFileNameForOpen (
msg As String
) As PromptFileNameResult
public:
PromptFileNameResult^ GetFileNameForOpen(
String^ msg
)
member GetFileNameForOpen :
msg : string -> PromptFileNameResult
Parameters
- msg String
-
Return Value
PromptFileNameResult
See Also