ViewportAnnotationScale Property
|
Property that represents the annotation scale
object for this viewport.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public AnnotationScale AnnotationScale { get; set; }
Public Property AnnotationScale As AnnotationScale
Get
Set
public:
property AnnotationScale^ AnnotationScale {
AnnotationScale^ get ();
void set (AnnotationScale^ value);
}
member AnnotationScale : AnnotationScale with get, set
Property Value
AnnotationScale
See Also